Difference between revisions of "Talk:ZENworks"

From MicroFocusInternationalWiki
Jump to: navigation, search
(Benchmarks for NAL startup?)
(Wrong start date with appcreat)
Line 6: Line 6:
  
 
Just wondering what a "normal" or "expected" amount of time for the NAL to startup under Windows 2000/XP would be?  I am working with v6.5, and I understand that the startup time is directly effected by the amount of application associations the user has, but have there ever been any posted benchmarks for NAL startup performance?
 
Just wondering what a "normal" or "expected" amount of time for the NAL to startup under Windows 2000/XP would be?  I am working with v6.5, and I understand that the startup time is directly effected by the amount of application associations the user has, but have there ever been any posted benchmarks for NAL startup performance?
 +
 +
== Wrong start date with appcreat ==
 +
 +
 +
Hi,
 +
 +
  I did a batch to create an application package from AOT, with appcreat, that was previousely converted from an AXT file... 
 +
 +
The [Application Schedule] section shows
 +
Type=Start Stop
 +
Start Date=2005/8/1
 +
Stop Date=2005/10/1 
 +
 +
  Once the application is imported in NDS, I Edit the package and it shows a month later for start and stop date in the schedule tab.
 +
 +
  Any idea on what I'm doing wrong?
 +
 +
T.Planet

Revision as of 15:38, 16 September 2005

will the ZEN tool kit be updated for ver 6.5.

The new app distribution rules are not recognised within the existing tool kit.

Benchmarks for NAL startup?

Just wondering what a "normal" or "expected" amount of time for the NAL to startup under Windows 2000/XP would be? I am working with v6.5, and I understand that the startup time is directly effected by the amount of application associations the user has, but have there ever been any posted benchmarks for NAL startup performance?

Wrong start date with appcreat

Hi,

 I did a batch to create an application package from AOT, with appcreat, that was previousely converted from an AXT file...  

The [Application Schedule] section shows Type=Start Stop Start Date=2005/8/1 Stop Date=2005/10/1

 Once the application is imported in NDS, I Edit the package and it shows a month later for start and stop date in the schedule tab.
 Any idea on what I'm doing wrong?

T.Planet